Seite 1 von 1

Haubenschloß

BeitragVerfasst: Dienstag 6. März 2007, 20:20
von metze75
hallo.
bei meinem lj ist dieses moderne haubenschloß verbaut.
die beiden gummihalter an den seiten.
hat jemand noch das orriginale schloß
mit allem drum und drann??
oder gibt es einen grund dafür das so umzubauen?
schönen gruß aus dem norden
jan m. metzger

Haubenschloss

BeitragVerfasst: Dienstag 6. März 2007, 23:42
von Felix
Hi

Ich habe bestimmt noch ein Haubenschloss mitsamt dem Zug. Habe aber bislang keinen Grund gefunden, dieses einzubauen. Die seitlichen Schnapper sind doch viel praktischer und es kann kein Zug reißen.

Wenn du das Haubenschloss dennoch haben möchtest: PM

Gruß Felix

BeitragVerfasst: Mittwoch 7. März 2007, 05:17
von ASBalu
Hallo :-)

Ich glaub Steffen hat mir mal erzählt, dass er deshalb schonmal Diskussionen mit dem TÜV hatte, weil dieser 2 voneinander unabhängige Schließmöglichkeiten vorausgesetzt hatte und die beiden Gummis trotzdem nur als eins zählen.
Oder Steffen?
Ich selber habe wie so viele nur das normale Haubenschloss mit Zug zum Handschuhfach und keine seitlichen Gummiverriegelungen und der TÃœV hat nix dazu gesagt.

Soviel ich weiß, gab es in den 80ern aber mal eine Rückrufaktion von Suzuki, in der das Haubenschloss verstärkt wurde.

Viele inter-nette Grüsse,
Andreas :-)

BeitragVerfasst: Mittwoch 7. März 2007, 13:45
von Tom
Hallo,
dieses Problem hatte ich auch schon mal bei unserer Überprüfung hier in Österreich, der Punkt war damals aber nicht nur die beiden unabhängigen, denn die gibt´s ja sonst auch nciht, sondern die Zwangsveriegelung durch den Fanghaken, also die erste Stufe des Schlosses, damit es beim Schließen einschnappt und man nicht drauf vergessen kann, es aktiv zumachen zu müssen. Und das leuchtet auch irgendwie ein, wobei es natürlich wie immer wieder so eine unnötige i-Tüpferlreiterei war. Ich hab dann ein SJ 410er Schloss eingebaut, haut auch hin.
LG Tom

BeitragVerfasst: Mittwoch 7. März 2007, 16:03
von Andy_s_LJ
:shock: ich habe überhaupt kein Schloss drin und war erst beim TÜV!
Kein Schwein hatte sich dafür interessiert! Und dabei geht meine Haube schon gerne mal von alleine auf, da die Schnapper nicht richtig halten!!!!
Bin ich jetzt anders als die anderen? :(

BeitragVerfasst: Mittwoch 7. März 2007, 19:14
von Tom
Hi,
war bei mir auch vorher kein Problem und auf einmal dann doch, ist halt immer noch Ermessen des Prüfers bzw. reine Willkür.
Dafür "verheilen" auch andere Mängel von einem auf das nächste Jahr von selber... :roll:
LG Tom

BeitragVerfasst: Mittwoch 7. März 2007, 19:39
von metze75
Danke euch allen!!
ich werde wohl wieder auf das orriginal umbauen.
ich finde es einfach schöner.
außerdem ist bei den jetziegen Gummihaltern alles kaputt
gerissene Feder Rostiege Befestiegung eingerissende gummis usw.
ich hoffe das ich mit dem original alle fehler auf einem mal beseitiegen kann.
danke für die meinungen und tips.
schöne grüße aus dem Norden
Jan m. metzger

BeitragVerfasst: Mittwoch 7. März 2007, 22:20
von Steffen
Hallo zusammen,

ich hatte wirklich mal Probleme, da bei mir kein Haubenschloß verbaut ist.
Zu dem Begriff " zwei unabhängige voneinander" zählt auch der Fanghaken!!!

Nach ausführlicher Diskussion mit dem Prüfer, erkannte er dann aber die zwei Gummihalter an. Die funktionieren ja schließlich unabhängig voneinander ;)

Der Prüfer war bestimmt sauer, da er sonst nichts anderes finden konnte (Die Untersuchung hatte echte zwei Stunden mit der nervenden Diskussion gedauert) :evil:

Gruß
Steffen

BeitragVerfasst: Mittwoch 7. März 2007, 22:38
von lj9999
:shock: na dann werd ich im Mai jawohl ne super Veranstaltung erleben. Muß dann auch das erstemal zum TÜV. Und wenn die schon die Gummihalter bemängeln, möchte ich mir jetzt lieber noch keine Gedanken über den Kantenschutz an den Kotflügeln machen (weiß nicht wie der Vorbesitzer den übern TÜV gekriegt hat :? )

glückauf und gruß hartmut

BeitragVerfasst: Mittwoch 7. März 2007, 23:37
von Steffen
Hallo Hartmut,

wird schon schiefgehen :daumen:

Haben andere auch schon geschafft. Wenn Du in der Nähe von Marc wohnst, kannst Du vielleicht ja nen Profi prüfen lassen.

Bei mir war es eigentlich nur die übliche Zweijährige :evil: :evil:

Jetzt kennt sich der D... wenigstens mit dem LJ aus :D

Gruß
Steffen

TÃœV

BeitragVerfasst: Donnerstag 8. März 2007, 07:58
von Felix
Hi,

ich habe gestern erst meinen neuen, braunen LJ durch den TÜV gebracht. Auf Anhieb ohne Mängel, das hatte ich bei den drei anderen noch nie. *freu*

Ich habe auch die Schnapper an der Motorhaube. Hat nie ein Prüfer was zu gesagt...

Gruß Felix

BeitragVerfasst: Donnerstag 8. März 2007, 08:43
von Talisman
Hallöle!
Sollte man den Prüfer darauf nicht Aufmerksam machen das er nicht in den Bremsenprüfstand fährt oder ist das egal :?:
Habe da mal was gehört, wegen Handbremse an der Kardanwelle und zerlegtem Differenzial.
Gruß Talisman

BeitragVerfasst: Donnerstag 8. März 2007, 09:04
von Harada
Hallo Talisman,

ich war mit meinem schon 5x beim Tüv und bestimmt schon 10x aufm Prüfstand, da passiert nix.

Grüße
Bernd

BeitragVerfasst: Freitag 9. März 2007, 22:35
von Steffen
Hallo Talismann,

wenn Du den Prüfer auf darauf aufmerksam machst, daß die Handbremse auf die Kardanwelle wirkt und es ev. Beschädigungen durch den Prüfstand geben könnte, wird er mit Sicherheit darauf verzichten.

So war es bei mir bisher immer :!:

Gruß
Steffen

BeitragVerfasst: Freitag 9. März 2007, 22:46
von lj9999
Hi Steffen,
:daumen: super Idee, werd ich dann auchmal versuchen :daumen:

glückauf und Gruß
Hartmut