Vorderachse

Schreibe hier bitte alle Fragen zur Technik des LJ80, sicher kennt jemand dein Problem.

Moderator: Skipper

Vorderachse

Beitragvon HPD58 » Sonntag 15. April 2007, 18:29

gude!
ich habe seit einigerzeit ein geräusch in der vorderachse. wie erkläre ich ein geräusch mmmmmmm? es klingt wie rum rum rum ( kein alkohol hicks) das mit zunehmender geschwindigkeit schneller wird. weiterhin habe ich das gefühl, wenn ich allrad und rückwärtsgang drin habe, dass etwas blockiert. könnte das vom differental oder barfieldgelenk kommen.
grüsse aus dem sonnigen steinheim
hans- peter
HPD58
Matschjule
 
Beiträge: 36
Registriert: Montag 26. Februar 2007, 17:56
Wohnort: 63456 Hanau / Steinheim

Beitragvon Steffen » Sonntag 15. April 2007, 18:45

Hallo Hans Peter,

diese Frage ist im Forum sehr schwer zu beantworten, da es alles mögliche sein könnte.
Vielleicht kannst Du ja jemanden bei Dir in der Nähe aktivieren damit er mit Dir zusammen mal nachschauen kann.

Viel Glück

Gruß
Steffen
Nur tote Fische schwimmen mit dem Strom.
Wochengewinner Autotuning 13/06
Steffen
LJ80-Infiziert
 
Beiträge: 418
Bilder: 3
Registriert: Montag 12. Februar 2007, 23:55
Wohnort: in der Nähe von Idstein im Taunus

Beitragvon Tom » Montag 16. April 2007, 16:30

Hi, würde auch sagen, Radlager oder Barfield gElenk. Mal aufheben und drehen und rütteln, ob Spiel, vielleicht wirst du da schlauer, sonst zerlegen und reinschauen...
LG Tom
LJ80-fight the fat!
Benutzeravatar
Tom
Matschlochsucher
 
Beiträge: 171
Registriert: Montag 12. Februar 2007, 00:28
Wohnort: Mödling-Österreich

Beitragvon Felix » Montag 16. April 2007, 20:39

Hi,

wenn es das Barfieldgelenk wäre würde es eigentlich nicht blockieren, höchstens beim vollen Lenkeinschlag, wenn überhaupt. Ich denke eher, dass es am vorderen Diff liegt. mal auseinander nehmen und die Lager checken. Ggf. neu lagern und wieder einstellen. Hab auch noch gute gebraucht vordere Differentiale hier liegen, da ich vorne die hinteren drin habe, brauche ich die vorderen eigentlich nicht mehr.

Gruß Felix
Bild

Suzuki LJ80: Der Fahrer setzt die Grenzen, nicht das Fahrzeug
Benutzeravatar
Felix
LJ80-Techniker
 
Beiträge: 1173
Registriert: Samstag 10. Februar 2007, 23:45
Wohnort: 57234 Wilnsdorf bei Siegen

Beitragvon Steffen » Montag 16. April 2007, 21:48

Als ich meine Suzi bekommen hatte, waren auf einer Seite die beiden Achsschenkellager total am A.... . Beim Rückwärtsfahren mit eingeschlagener Lenkung hatte das Rad immer blockiert und beim Vorwärtsfahren nach der Kurve geschlackert. Gräusche gabs natürlich auch :cry:

Habe auf dieser Seite vor sechs Jahren die Achsschenkellager mit Radlager gewechselt und seitdem keine Probleme mehr.

Um den Fehler genau zu lokalisieren und alle Eventualitäten zu testen, sollte man(n) aber besser zu zweit sein.

Gruß
Steffen
Nur tote Fische schwimmen mit dem Strom.
Wochengewinner Autotuning 13/06
Steffen
LJ80-Infiziert
 
Beiträge: 418
Bilder: 3
Registriert: Montag 12. Februar 2007, 23:55
Wohnort: in der Nähe von Idstein im Taunus


Zurück zu Fragen zur Technik

Wer ist online?

Mitglieder in diesem Forum: Google [Bot] und 2 Gäste