1. Gang springt raus

Schreibe hier bitte alle Fragen zur Technik des LJ80, sicher kennt jemand dein Problem.

Moderator: Skipper

1. Gang springt raus

Beitragvon Porzelbaum » Sonntag 20. Dezember 2015, 17:08

Heute war ein wunderbarer Tag - da musste ich mit Sohnemann nochmals die Offroadfähigkeiten des kleinen Wunderdinges testen.
Spass macht die Höllenmaschine ja auch, selbst wenn der Lack grausig aussieht. :bigsmile:
Bild
Bereits als ich den Wagen gekauf habe, wurde erwähnt, dass der erste Gang manchmal herausspringe. Bisher hatte ich noch nichts dergleichen erlebt - bis heute...
Im steilen Gelände - mit Untersetzungsgetriebe - ist mir der Gang doch tatsächlich herausgeflutscht... :busted: (Steil abwärts, 1. Gang = effiziente Motorbremse) Ich als wenig erfahrener und schon gar nicht qualifizierter Offroader habe mich dabei natürlich recht erschreckt... :? Die Susi nimmt dann halt nahezu einen Satz nach vorne. Das kann ja auch recht unschön enden, wenn es in der Kurve ein paar hundert Meter das Loch runter geht.
Hier im Forum habe ich zu dem Thema "1. Gang springt heraus" nichts gefunden.
Es wäre natürlich schön, wenn ich die Korrektur diesen "Mangels" bei meinem zukünftigen Restaurationsprojekt gleich einplanen könnte.
Weiss jemand woran dieses "Rausspringen" liegen könnte? Naheliegender Weise irgendwelche abgenutzte Getriebeteile? (welche?)
Mit den allerbesten Grüssen
Porzeobaum
...mir ist ausser meiner Frau noch nie etwas begegnet das frei von Nachteilen ist...
Porzelbaum
neuer aktiver Benutzer
 
Beiträge: 6
Registriert: Sonntag 30. November 2014, 13:08
Wohnort: Lungern / Schweiz

Re: 1. Gang springt raus

Beitragvon 4x4orca » Sonntag 20. Dezember 2015, 20:26

Entweder ist
- die Schaltgabel verbogen,
-die Feder von der Schaltkugel ausgeleiert
- Schaltring oder gegenstück vom 1. Gang bechädigt
-Der Federring von den Schaltsteinen defekt

Man muss das Getriebe also öffnen und sich auskennen, um den Fehler zu finden
33 Jahre Suzuki gefahren - und es macht immer noch Spass
Benutzeravatar
4x4orca
Schmiernippel-Abreißer
 
Beiträge: 53
Registriert: Freitag 31. August 2007, 21:53
Wohnort: Stockstadt

Re: 1. Gang springt raus

Beitragvon Nepomuk » Donnerstag 24. Dezember 2015, 09:54

Lass doch mal das Getriebeöl ab und schau nach ob Metallabrieb oder Späne mitkommen.
Gruß, Stefan

PS: https://youtu.be/bs5IPFeZaEM
5x Teilnehmer der Alpen-Tour, div Vogesen-Touren, 3040m Höhe erreicht
Suzukero Argentina Nr 4777
Pfälzer ist das höchste, was ein Mensch werden kann
Benutzeravatar
Nepomuk
Netzmeister I.R.
 
Beiträge: 2464
Bilder: 28
Registriert: Samstag 10. Februar 2007, 22:32
Wohnort: Vorderpfalz, Raum Speyer

Re: 1. Gang springt raus

Beitragvon redna1971 » Donnerstag 24. Dezember 2015, 16:51

Schööne Weihnachten...

bei meiner Suse ist, wenn der Gang eingelegt ist, ein rießiges Spiel am Gangknüppel. Wo würdet Ihr den ehler zuerst suchen..

Alex
Benutzeravatar
redna1971
Prospect
 
Beiträge: 15
Bilder: 1
Registriert: Sonntag 22. November 2015, 17:51

Re: 1. Gang springt raus

Beitragvon 4x4orca » Sonntag 10. Januar 2016, 11:54

wie ist der Zustand der ganzen Gummilager vom Schalthebel bis zum Aufnahmestück am Getriebe?

Ist der Plastikring und die Feder am Schalthebel unten noch intakt?
33 Jahre Suzuki gefahren - und es macht immer noch Spass
Benutzeravatar
4x4orca
Schmiernippel-Abreißer
 
Beiträge: 53
Registriert: Freitag 31. August 2007, 21:53
Wohnort: Stockstadt

Re: 1. Gang springt raus

Beitragvon Skipper » Montag 11. Januar 2016, 18:02

An der Halteplatte des Schalthebels sind eigentlich abgedrundete Führungen. Die nutzen sich ab. Ob es diese Halteplatte noch als Ersatzteil gibt weiß ich nicht.
Gruß

Harry


Was mach ich nur wenn ich fertig bin?
Benutzeravatar
Skipper
Projektologe
 
Beiträge: 928
Registriert: Samstag 25. Juni 2011, 19:03
Wohnort: Dortmund


Zurück zu Fragen zur Technik

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 7 Gäste