Vorderrad schleift

Schreibe hier bitte alle Fragen zur Technik des LJ80, sicher kennt jemand dein Problem.

Moderator: Skipper

Vorderrad schleift

Beitragvon oscar » Montag 1. Oktober 2007, 11:31

Moin,

ich meine, ich hätte über das Thema hier schon einmal etwas gelesen,
finde es aber nicht wieder.

Von meinem, vermutlich rechten Vorderrad kommen schleifende Geräusche, die sich bei den letzten Touren im kurviegen Schwarzwald noch verstärkten.
Anfangs, letztes Jahr nur in starken Linkskurven, mittlerweile auch beim geradeaus fahren.
Lediglich in Rechtskurven hört es manchmal auf.
Genauer lokalisieren kann ich es leider nicht.

Wo muß ich nun anfangen zu schrauben?

Gruß Cord
Benutzeravatar
oscar
LJ80-Infiziert
 
Beiträge: 386
Registriert: Sonntag 11. Februar 2007, 21:53
Wohnort: 32257 Bünde/OWL

Beitragvon Lufthanseat02 » Montag 1. Oktober 2007, 11:41

Hallo Cord,

hast Du vorne Scheibenbremmsen verbaut?
wenn ja liegt das problem eher da, denn dann könnte die Bremsanlage fest sein.

Wenn Du Trommelbremsen hast würde ich auch auf abgenütze Bemsbeläge tippen, das die soweit runter sind, das das Metall schon schleift an den Trommeln.

Wenn diese Beiden sachen in Ordung sind dann wirst DU ein Lagerschaden haben, Radlager wechseln und dann dürfte es wieder gut sein.

Hoffe das ich Dir etwas helfen konnte

MFG
Michael
Take a different road
Nur über den Wolken ist man Frei
Endlich Scheibenbremse
......to be continiued
zu Später stunde auch mal peinlich.....
Lufthanseat02
Triebwerklackierer
 
Beiträge: 490
Registriert: Samstag 10. Februar 2007, 19:30
Wohnort: 55592 Desloch

Beitragvon oscar » Montag 1. Oktober 2007, 14:26

Hallo Michael,

ich habe noch Trommeln,
können die Beläge auch schleifen, wenn man n i c h t bremst?

Gruß Cord
Benutzeravatar
oscar
LJ80-Infiziert
 
Beiträge: 386
Registriert: Sonntag 11. Februar 2007, 21:53
Wohnort: 32257 Bünde/OWL

Beitragvon MarReg » Montag 1. Oktober 2007, 14:34

Dreck in der Trommel macht nach meine Erfahrung das gleiche Phänomen.
Hast Du außerdem mal geprüft ob die große Kronenmutter richtig fest sitzt?

Viele Grüße aus OWL nach OWL,
Marco
MarReg
Rostlöser
 
Beiträge: 25
Registriert: Montag 12. Februar 2007, 10:06
Wohnort: 33790 Halle / Westf.

Beitragvon waddel » Montag 1. Oktober 2007, 17:48

Ich würd' auch auf die Kronenmutter tippen! Das sind hässliche Geräusche! Nachdem ich die Trommel wieder drauf hatte war ich mir auch ganz sicher, dass sie fest ist, war sie aber nicht.

Gruß Carsten
Woher soll ich wissen, was ich denke, bevor ich höre, was ich sage?

Meine Meinung steht fest...bitte verwirrt mich nicht mit tatsachen!!!
waddel
Schlammcatcher
 
Beiträge: 89
Registriert: Freitag 25. Mai 2007, 17:19

Beitragvon oscar » Sonntag 14. Oktober 2007, 20:05

Moin,

so rechte Vorderrad habe ich heute ab, die Bremsbeläge sind ok.
Die Kronenmutter war fest, nur beim lösen fiel mir auf, daß sie sich immer "ruckartig" drehte, soll heißen, eine halbe Umdrehung relativ schwer, die andere halbe Umdrehung leicht, usw. Ist das Normal.
Für weitere Vorschläge und Ideen immer offen, auch wenn sie sich z.B. nicht nur auf das rechte Vorderrad beziehen.

Gruß Cord
Benutzeravatar
oscar
LJ80-Infiziert
 
Beiträge: 386
Registriert: Sonntag 11. Februar 2007, 21:53
Wohnort: 32257 Bünde/OWL

Beitragvon Ingo » Montag 15. Oktober 2007, 18:39

Hallo Cord,
Normal ist das sicher nicht, die Mutter sollte sich immer gleichmäßig abdrehen lassen.
Schau doch mal ob dein Gewinde noch OK ist.
Ggf. kannst du das Gewinde nachschneiden und, oder eine neue Mutter aufschrauben.
Meine gingen bisher immer gleichmäßig ab.
Grüße , Ingo .
Bild
... möchte im Schlaf Sterben wie mein Opa,
... nicht schreiend wie sein Beifahrer

> Einziger Besitzer eines LJ für Arme <
Benutzeravatar
Ingo
Der Schlächter vom Kinzigsee
 
Beiträge: 482
Registriert: Samstag 10. Februar 2007, 20:42
Wohnort: 63517 Rodenbach

Beitragvon oscar » Mittwoch 24. Oktober 2007, 11:39

Moin,

das Gewinde sieht tatsächlich nicht mehr so gut aus, weiß jemand zufällig auf Anhieb die Größe?
Die linke Seite habe ich bis dato gar nicht los bekommen.
Auf der rechten Seite ist der weg der bremskolben sehr unterschiedlich,
bie einem sieht man kaum, daß er sich bewegt, auch nicht normal.

Gruß Cord
Benutzeravatar
oscar
LJ80-Infiziert
 
Beiträge: 386
Registriert: Sonntag 11. Februar 2007, 21:53
Wohnort: 32257 Bünde/OWL

Beitragvon Nepomuk » Mittwoch 24. Oktober 2007, 20:55

Ich meine es ist M30x1,5 Gewinde. Die Muttern vom Käfer sollen auch passen. Die Bremskolben rosten gern fest, evtl kann man sie rausmachen und nachpolieren,mit einem Bohrmaschinen-Stahlbürstchen die Zylinder-Bohrung reinigen und den Zylinder mit ATE-Bremszylinderpaste zusammenbauen,dann gehts meistens wieder.
ATE-Bremszylinderpaste sollte man auch nehmen um gebrauchte Bremszylinder zu konservieren, damit sie nicht fest werden. 180gramm-Tube kostet ca 12,45€ (Gestern ne neue Tube gekauft) :mrgreen:
Gruß
Stefan
Gruß, Stefan

PS: https://youtu.be/bs5IPFeZaEM
5x Teilnehmer der Alpen-Tour, div Vogesen-Touren, 3040m Höhe erreicht
Suzukero Argentina Nr 4777
Pfälzer ist das höchste, was ein Mensch werden kann
Benutzeravatar
Nepomuk
Netzmeister I.R.
 
Beiträge: 2465
Bilder: 28
Registriert: Samstag 10. Februar 2007, 22:32
Wohnort: Vorderpfalz, Raum Speyer

Beitragvon oscar » Freitag 26. Oktober 2007, 08:47

Habe endlich das Thema gefunden, das ich meinte .
War "Geräusche am linken Vorderrad".
Ich werde versuchen am WE den Bremszylinder gängig zu machen, Gewinde nachfeilen und dann die Kronenmutter fester ziehen, sie war relativ leicht zu lösen. Ich hoffe nur, daß der Splint noch paßt, wenn ich sie ein Stück mehr andrehe.

Gruß Cord
Benutzeravatar
oscar
LJ80-Infiziert
 
Beiträge: 386
Registriert: Sonntag 11. Februar 2007, 21:53
Wohnort: 32257 Bünde/OWL

Beitragvon oscar » Mittwoch 31. Oktober 2007, 07:26

Moin,

das Schleifen ist erst einmal behoben.
Nachdem ich die Kronenmutter nachgezogen hatte, klemmte das Rad.
Ein Kolben war mit der Einstellschraube ganz Rausgedreht, die Feder, die die Schraube vor dem Verdrehen sichern soll, ist ausgeleiert.
Ich hab die Bremsen versucht neu einzustellen, Kronenmutter auch festergezogen, und bis lang ist kein Schleifen mehr zu hören.
Vielleicht bleibt ja Weihnachten etwas Geld über, um mich nach einer neuen Achse für den Umbau auf Scheibenbremsen, oder nach einer bereits Umgebauten umzusehen.

Gruß Cord
Benutzeravatar
oscar
LJ80-Infiziert
 
Beiträge: 386
Registriert: Sonntag 11. Februar 2007, 21:53
Wohnort: 32257 Bünde/OWL


Zurück zu Fragen zur Technik

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 6 Gäste