Ferndiagnose

Schreibe hier bitte alle Fragen zur Technik des LJ80, sicher kennt jemand dein Problem.

Moderator: Skipper

Ferndiagnose

Beitragvon Gatito » Montag 22. Oktober 2007, 22:25

Ich hab's kommen sehen... solange ich noch in Mallorca wohnte waehrend meine Elle brav nahe München bei meinen Eltern stand war ja noch alles okay. Ausser massenweise verrückter Ideen passierte ja nicht viel...
Aber nach 1200km in 2 Tagen steht die Elle jetzt bei mir vor der Tür in Fareham und der Motor macht mir Sorgen, und so geselle ich mich zu denen, die hier nach Hilfe suchen..
Ich gehe mal davon aus, dass der einfachste Weg ein Motorwechsel ist, da die Summe der Ersatzteile wahrscheinlich die Kosten eines gebrauchten SJ410er Motors übersteigt. Dennoch denke ich wär's sicher nicht dumm zu wissen, woran es denn gelegen hat:
Nach oben genannten 1200km war das Motoröl quasi verschwunden, ich hab aber kein Leck gefunden, Motor ist trocken. Verbrannt ist auch nix und im Kühlwasser ist auch nichts anzutreffen. Die 'Motor-Kaputt'-Leuchte (auch Ölkontrollleuchte genannt) flackerte auf beim Bremsen (ging aber wieder aus beim Gasgeben) und jetzt rattert und rasselt der Motor beim Gaswegnehmen...
Nun, woran kann's liegen? Nockenwellenlager, Ölpumpe? Ich hab den Motor noch nicht aufgemacht, da mir zur Zeit die Möglichkeiten fehlen... dachte aber, vielleicht ist es eh besser zuerst zu fragen und dann gezielt zu gucken.

Vielen Dank und liebe Gruesse aus England,
Christian
professional dreamer / outlook: cloudy with 100% chance of rain
current location: Divided Kingdom
skype: ch.leyk
Gatito
Dr. Intake
 
Beiträge: 555
Registriert: Montag 12. Februar 2007, 20:11
Wohnort: Fareham, Hampshire, PO14 1NU, UK

Beitragvon Tom » Dienstag 23. Oktober 2007, 15:28

Hmm, klingt nicht gut.
Das Öl kann jedenfalls nur ausgeronnen, verbrannt oder im Kühlkreislauf sein, mehr Möglichkeiten gibt´s nicht
Es sei denn, es hat dir ein Engländer abgesaugt...) ;)
Wenn du wieder nachfüllst, hat der Motor noch Leistung, raucht es hinten blau oder weiß, Temperatur normal?
Kolbenring gebrochen oder doch Kopfdichtung würde ich mal vorsichtig sagen, aber irgendwo muss das Öl ja hin.
LG Tom
LJ80-fight the fat!
Benutzeravatar
Tom
Matschlochsucher
 
Beiträge: 171
Registriert: Montag 12. Februar 2007, 00:28
Wohnort: Mödling-Österreich

Beitragvon Klerkx81 » Dienstag 23. Oktober 2007, 19:14

Ich kenne jetzt zwas den LJ Motor nicht, aber beui meiner Mühle ist Bauart beding kein bis 1L Öl Verbrauch auf 1000Km normal. Bei dem Ölverbrauch pro Km ist aber keine verfärbung vom Abgas bemerkbar.
Theroretisch geht bei jedem Motor die Öl Kontrollleuchte an wenn der Öldruck unter dem Minimum ist. Bei zu niedrigem Ölstand passiert das dann beim Bremsen etc wenn die Pumpe dann mal kurz kein Öl bekommt. Wenn die Lampe nur vereinzeilt mal kurz aufgeflackert glaube ich nicht das das Problem von dem niedrigen ölstand kommt.
Auf diesem Planet leben Autos.
Sie haben zweibeinige Sklaven die sie hegen und pflegen,
sie gehen sogar für sie arbeiten.
Klerkx81
LJ80-Infiziert
 
Beiträge: 354
Registriert: Donnerstag 27. September 2007, 16:08
Wohnort: Dillenburg (LDK)

Beitragvon Felix » Dienstag 23. Oktober 2007, 20:03

Hi,

bau besser einen anderen Motor ei, dieser hat wahrscheinlich durch den Ölmangel einen nicht unerheblichen Schaden genommen..

Gruß Felix
Bild

Suzuki LJ80: Der Fahrer setzt die Grenzen, nicht das Fahrzeug
Benutzeravatar
Felix
LJ80-Techniker
 
Beiträge: 1173
Registriert: Samstag 10. Februar 2007, 23:45
Wohnort: 57234 Wilnsdorf bei Siegen

Re: Ferndiagnose

Beitragvon Nepomuk » Dienstag 23. Oktober 2007, 20:15

Gatito hat geschrieben: und jetzt rattert und rasselt der Motor beim Gaswegnehmen...


Ich tippe auf Pleuellagerschaden. Wenn eins kaputt ist geht im Leerlauf der Öldruck runter und die Öldruckleuchte leuchtet. Beim Gasgeben fördert die Pumpe mehr Öl und die Leuchte erlischt. Vielleicht hilft noch die Ölwanne wegzubauen und die Pleuellager zu erneuern, natürlich darf die Kurbelwelle nicht gefressen haben. In der Ölwanne müßten Späne sein. Bei 3-2-1 GB werden günstig Lager angeboten.
Gruß
Stefan
Gruß, Stefan

PS: https://youtu.be/bs5IPFeZaEM
5x Teilnehmer der Alpen-Tour, div Vogesen-Touren, 3040m Höhe erreicht
Suzukero Argentina Nr 4777
Pfälzer ist das höchste, was ein Mensch werden kann
Benutzeravatar
Nepomuk
Netzmeister I.R.
 
Beiträge: 2465
Bilder: 28
Registriert: Samstag 10. Februar 2007, 22:32
Wohnort: Vorderpfalz, Raum Speyer

Beitragvon Gatito » Dienstag 23. Oktober 2007, 21:24

Nun, ich geb zu, 2 oder 3 Liter auf 1200km verteilt können schon mal spurlos verschwinden.. wie dem auch sei, die Tatsache dass der Motor jetzt hässlich rasselt und die Tatsache dass bei meiner Ankunft hier fast gar kein Öl am Stecken klebte gibt Grund genug zur Vermutung dass das Problem ernst ist.
Wenn ich die Möglichkeit habe werd ich sicher den Motor aufschrauben, jetzt weiss ich, wonach ich gucken muss. Am Auspuff ist übrigens nichts aussergewöhnliches festzustellen. Falls die Kurbelwelle gefressen hätte, würde ich jetzt aber der Motor gar nicht mehr drehen, oder? Zugegebenermassen, beim ersten Ausprobieren am Morgen nach der Tortur hat sich der Anlasser schon ziemlich schwer, aber danach ging's eigentlich problemlos...
Was ich gelernt habe? Gehe niemals auf grosse Fahrt ohne deine Elle wirklich gut zu checken. Und zweitens: Die Elle ist immer härter im Nehmen als es ihr Fahrer ihr zutraut..
professional dreamer / outlook: cloudy with 100% chance of rain
current location: Divided Kingdom
skype: ch.leyk
Gatito
Dr. Intake
 
Beiträge: 555
Registriert: Montag 12. Februar 2007, 20:11
Wohnort: Fareham, Hampshire, PO14 1NU, UK

Beitragvon Nepomuk » Dienstag 23. Oktober 2007, 22:19

Das Pleuellager wird in Fetzen in der Ölwanne liegen und das Pleuel ungelagert auf dem Lagersitz rumfallen. Erst mal Ablassschraube raus und guggen ob Späne im Restöl sind. Oder Kompression prüfen, da sieht man gleich welcher Zylinder schlecht ist. Ohne Lager geht der Kolben nicht mehr ganz nach oben, Kompression müßte dann schlecht sein.
So sehen die aus.Vorher ist das Maß zu ermitteln, evtl ist ja die Kurbelwelle schon mal geschliffen worden,dann braucht man dickere Lager.
http://cgi.ebay.co.uk/SUZUKI-CARRY-SJ410-RASCAL-F10A-CRANKSHAFT-BEARINGS-STD_W0QQitemZ130166173978QQihZ003QQcategoryZ10426QQssPageNameZWDVWQQrdZ1QQcmdZViewItem

Gruß
Stefan[/url]
Gruß, Stefan

PS: https://youtu.be/bs5IPFeZaEM
5x Teilnehmer der Alpen-Tour, div Vogesen-Touren, 3040m Höhe erreicht
Suzukero Argentina Nr 4777
Pfälzer ist das höchste, was ein Mensch werden kann
Benutzeravatar
Nepomuk
Netzmeister I.R.
 
Beiträge: 2465
Bilder: 28
Registriert: Samstag 10. Februar 2007, 22:32
Wohnort: Vorderpfalz, Raum Speyer

Beitragvon Gatito » Dienstag 23. Oktober 2007, 23:11

Metallspäne und Lagerfetzen... da kann ich mich ja auf was freuen :) Ich hab mich auf jedem Fall schon mal umgeguckt und komm glaub ich ganz günstig an nen SJ410er Motor ran, ein spanischer, mit 5-Gang Getriebe. Wenn der so gut geht wie der Verkäufer erzählt ist der sicher die 100 Pfund wert... und meinen aktuellen behalte ich als Ersatzteillager. Die Frage die sich dann natürlich stellt: Welche Teile sind noch brauchbar?
Und wenn der Motor doch nicht so gut ist? Ich würd mich über etwas Daumendrücken freuen.. :)
professional dreamer / outlook: cloudy with 100% chance of rain
current location: Divided Kingdom
skype: ch.leyk
Gatito
Dr. Intake
 
Beiträge: 555
Registriert: Montag 12. Februar 2007, 20:11
Wohnort: Fareham, Hampshire, PO14 1NU, UK

Beitragvon Steffen » Dienstag 23. Oktober 2007, 23:29

:daumen: :daumen: :daumen: :daumen: :daumen: :daumen: :daumen: :daumen: :daumen: :daumen: :daumen: :daumen: :daumen: :daumen: :daumen: :daumen: :daumen: :daumen: :daumen: :daumen:

;) Gruß
Steffen
Nur tote Fische schwimmen mit dem Strom.
Wochengewinner Autotuning 13/06
Steffen
LJ80-Infiziert
 
Beiträge: 418
Bilder: 3
Registriert: Montag 12. Februar 2007, 23:55
Wohnort: in der Nähe von Idstein im Taunus

Beitragvon ASBalu » Mittwoch 24. Oktober 2007, 04:29

Hallo Christian :)

Na das hört sich ja böse an.
Solange auf den Kleinen gewartet und jetzt auch noch DAS!
Ich drücke Dir die Daumen, dass Du Deinen LJ ganz schnell wieder flott kriegst :daumen: :daumen: :daumen:

Viele inter-nette Grüsse,
Andreas :)
Geschrieben wird er "SUZUKI LJ80" aber ausgesprochen SCHÖN!!!
Bereits gestohlen: 1X
H-Kennzeichen in Arbeit - Danke Ollymann!!!
Benutzeravatar
ASBalu
Naturbursche Supermoderator Translator Dutzi
 
Beiträge: 1361
Bilder: 9
Registriert: Samstag 10. Februar 2007, 23:34
Wohnort: 47509 Rheurdt - Kreis Kleve am schönen Niederrhein :-)

Beitragvon Felix » Mittwoch 24. Oktober 2007, 08:47

Hi, wenn noch etwas Öl am Messstab war, war in jedem Fall noch genug drin.
Der Messstab misst nur den oberen Liter Öl. Wnn also an dem Stab unten noch was dran war, waren also noch mindestens 2,5 Liter Öl im Motor.

Gruß Felix
Bild

Suzuki LJ80: Der Fahrer setzt die Grenzen, nicht das Fahrzeug
Benutzeravatar
Felix
LJ80-Techniker
 
Beiträge: 1173
Registriert: Samstag 10. Februar 2007, 23:45
Wohnort: 57234 Wilnsdorf bei Siegen

Beitragvon Nepomuk » Mittwoch 24. Oktober 2007, 20:41

ein spanischer, mit 5-Gang Getriebe

Gabs in Spanien 5-Gang im 410er?
So ein Getriebe brauch ich auch,für mein Weber-equippedes Motörchen!
Gruß
Stefan :habenwollen:
Gruß, Stefan

PS: https://youtu.be/bs5IPFeZaEM
5x Teilnehmer der Alpen-Tour, div Vogesen-Touren, 3040m Höhe erreicht
Suzukero Argentina Nr 4777
Pfälzer ist das höchste, was ein Mensch werden kann
Benutzeravatar
Nepomuk
Netzmeister I.R.
 
Beiträge: 2465
Bilder: 28
Registriert: Samstag 10. Februar 2007, 22:32
Wohnort: Vorderpfalz, Raum Speyer

Beitragvon Gatito » Mittwoch 24. Oktober 2007, 21:33

Santana hat in Spanien SJ410er mit 5-Gang Getriebe gebaut, anscheinend nur fuer den englischen Markt. Das ist alles was ich weiss...
Du hast also nen Webervergaser am Motor? Ist das auch ein SJ410er Motor? Was fuer eine Bruecke hast Du denn? Ich hab mir ja bei ebay ein paar Dellortos gefischt, da das aber anscheinend noch nie jemand versucht hat (2 Doppelvergaser!) muss ich glaub ich selber ne Bruecke entwerfen...
professional dreamer / outlook: cloudy with 100% chance of rain
current location: Divided Kingdom
skype: ch.leyk
Gatito
Dr. Intake
 
Beiträge: 555
Registriert: Montag 12. Februar 2007, 20:11
Wohnort: Fareham, Hampshire, PO14 1NU, UK

Beitragvon Tom » Donnerstag 25. Oktober 2007, 09:16

Ja Nepo, Weber, das würde mich auch interessieren, kannst du vielleicht mal ein paar Fotos reinstellen und uns sagen, was das bringt und was man alles tauschen muss?
LG Tom
LJ80-fight the fat!
Benutzeravatar
Tom
Matschlochsucher
 
Beiträge: 171
Registriert: Montag 12. Februar 2007, 00:28
Wohnort: Mödling-Österreich


Zurück zu Fragen zur Technik

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 5 Gäste