Temperaturanzeigen Chaos

Schreibe hier bitte alle Fragen zur Technik des LJ80, sicher kennt jemand dein Problem.

Moderator: Skipper

Temperaturanzeigen Chaos

Beitragvon bastianwill » Mittwoch 14. September 2016, 19:30

Guten Abend Ihr,

gerade ist mir was sehr sehr seltsames aufgefallen, was mich wirklich stutzig macht und ich null Plan habe wie ich das gelöst bekomme Ich brauche Eueren Rat.

War gerade nochmal mit de Suzi auf dem Berg für eine kleine Sonnenuntergangstour mit erfischendem Bierchen. Auf dem Rückweg bin ich dann mit Licht zurückgefahren und der Blick auf die Temperaturanzeige lies mich erschrecken - die Nadel kratze ganz oben am H. Also ober HOT - ich Kühlwasser, sämtliche Behältnisse, Schläuche etc kontrolliert - konnte nichts feststellen. Alles dicht. Alles voll. Dann kam mir der Gedanke, dass ich noch nie mit Licht gefahren bin - also ich den Lichtschalter angemacht (Motor war aus) und langsam kletterte die Temperaturanzeige nach oben. Ich den Lichtschalter ausgemacht und langsam fiel die Nadel wieder nach unten. Ich habe mir mehrfach die Augen gerieben - habe nachgedacht. Mir kam nicht, null komm gar nichts in den Sinn. Habt Ihr ne Idee woran das liegen könnte - es muss ja irgendwo an der Elektrik liegen - arghhhh...I Hate Elektrik, denn ich habe null Plan davon. Dazu muss ich sagen, dass wenn das Licht an ist, ein Blinker auch auf Dauerbetreib leuchtet und nicht richtig blinkt. Wenn das Licht aus ist, blinkt er wie ne eins.
Ich in etwas ratlos muss ich sagen :-(

Abendliche Grüße,
Bastian
Benutzeravatar
bastianwill
Schlammcatcher
 
Beiträge: 61
Bilder: 2
Registriert: Dienstag 19. Juli 2016, 10:36
Wohnort: Freiburg

Re: Temperaturanzeigen Chaos

Beitragvon Skipper » Mittwoch 14. September 2016, 20:55

Tja, da ist ja mal ein Wurm drin. Im Grunde ist die Elektrik im LJ Stoff aus der Grundschule. Du wirst dich erinnern, Batterie Glühlampe unc Schalter.
Da braucht man echt nicht für studiert zu haben.
Bei dir hat irgendwo der Korrosionsteufel zugeschlagen.
Da würd ich mir erst mal den Lichtschalter ansehen und dann die Masseverbindungen überprüfen. Alles schön sauber machen und mit Polfett versiegeln.
Gruß

Harry


Was mach ich nur wenn ich fertig bin?
Benutzeravatar
Skipper
Projektologe
 
Beiträge: 1006
Registriert: Samstag 25. Juni 2011, 19:03
Wohnort: Dortmund

Re: Temperaturanzeigen Chaos

Beitragvon bastianwill » Mittwoch 14. September 2016, 22:02

Hallo Harry - nun studiert nicht, ich war in Physik nur nicht so der Meister. Aber egal, ich werde mich dann mal durch den Schaltplan durchwühlen und auch mal Google zu hilfe nehmen. Den Lichtschalter hatte ich auch schon im Kopf - welche Masseverbindungen meinst du denn genau?

Gruss udn danke
Benutzeravatar
bastianwill
Schlammcatcher
 
Beiträge: 61
Bilder: 2
Registriert: Dienstag 19. Juli 2016, 10:36
Wohnort: Freiburg

Re: Temperaturanzeigen Chaos

Beitragvon LedererI » Donnerstag 15. September 2016, 06:43

Is mit ziemlicher Sicherheit a Massefehler. Hatte ich auch schon.
Bei mir war es der Massepunkt im Fahrerfußraum (ober den Pedalen an der Spritzwand zum Motorraum), an dem sich Rost gebildet hatte.
Und am Massepunkt im Motorraum (an der Spritzwand rechts neben Batterie).

Einfach entrosten und dann sollte alles wieder gut sein....... :jump:
Wer später bremst fährt länger schnell ;-)
Benutzeravatar
LedererI
LJ80-Infiziert
 
Beiträge: 499
Registriert: Dienstag 6. Oktober 2009, 07:20
Wohnort: Oberpfalz 92706

Re: Temperaturanzeigen Chaos

Beitragvon bastianwill » Donnerstag 15. September 2016, 08:06

Hallo Lederer,


vielen dank, das wird mir bestimmt helfen - die Massekontakte werde ich dann gleichmal kontrollieren. Melde mich dann wieder :-)

Gruss
Benutzeravatar
bastianwill
Schlammcatcher
 
Beiträge: 61
Bilder: 2
Registriert: Dienstag 19. Juli 2016, 10:36
Wohnort: Freiburg


Zurück zu Fragen zur Technik

Wer ist online?

Mitglieder in diesem Forum: shipy und 3 Gäste