Klerkx81

Hier könnt ihr eure eigenen LJ-Projekte vorstellen und über Fortschritte und Rückschläge berichten. Bitte nur Fragen die, die Projekte betreffen.

Moderator: Gatito

Forumsregeln
Spielregeln Projekte
...ist alles wirklich ganz einfach!
Wie wir alle wissen sind unsere LJs mehr als nur Autos.
Ob wir's wollen oder nicht, werden sie frueher oder spaeter irgendwie zu Projekten.
Normalerweise besteht dabei die Aufgabe den LJ in einen fahrbereiten Zustand zu erhalten, was nicht immer leicht ist (aber dank der vielen LJ-Freunde hier und mit Hilfe von 'Fragen zur Technik' machbar!)
Hin und wieder aber landet eine Ellie in den Haenden eines kreativen LJ-Freundes, der etwas mehr vorhat: Sei es eine Totalrestauration, eine dezente Hoeherlegung, ein gewagter Motortausch oder eben eine andere Verschoenerung...
Wenn Euer LJ also so ein Projekt geworden ist (oder Ihr vielleicht gerade damit angefangen habt ein bisschen zu planen) dann nix wie rein in die 'Projekte'.
Der Uebersicht halber gibt es nur eine Regel: Pro LJ nur ein Thread.
Wer mehr LJs hat darf auch mehr Threads starten.
Auf diese Weise sieht man immer wer wo gerade welchen Fortschritt gemacht hat und aus eigener Erfahrung findet man alles nachher viel einfacher...
Ansonsten darf alles rein was zum Projekt gehoert: Bilder, Berichte, Fragen, Kommentare. Wer sein Projekt allerdings verkaufen will macht das natuerlich woanders...
Und zu guterletzt noch: Dass wir alle nett zueinander sind, versteht sich ja von selbst. Und vor allem hier, denn jeder ist stolz auf sein Projekt, nicht wahr?

Viel Spass,
Christian
Antworten
Bue
LJ80-Techniker
Beiträge: 782
Registriert: Samstag 10. Februar 2007, 19:06
Wohnort: 52457 Dürboslar, jeah

Beitrag von Bue » Dienstag 5. August 2008, 14:27

Na mal kein Stress mit irgendwelche Hebesächelchen.
Also den Motor samt Getriebe habe ich mit meinem Vater zsuamen aus und eingebaut.
Wo alles steht, da fährt der Bü
"It is not a car, it is a state of mind"

Klerkx81
LJ80-Infiziert
Beiträge: 351
Registriert: Donnerstag 27. September 2007, 16:08
Wohnort: Dillenburg (LDK)
Kontaktdaten:

Beitrag von Klerkx81 » Dienstag 5. August 2008, 14:45

Ich mach ja alles alleine, hab hier auch keine fachkundige Hilfe, auch keinen der mit heben kann. Wollt mir eigentlich eh nen Kettenzug zulegen und ein paar Ösen in die Decke schrauben.
Auf diesem Planet leben Autos.
Sie haben zweibeinige Sklaven die sie hegen und pflegen,
sie gehen sogar für sie arbeiten.

Benutzeravatar
Nepomuk
Netzmeister I.R.
Beiträge: 2496
Registriert: Samstag 10. Februar 2007, 22:32
Wohnort: Vorderpfalz, Raum Speyer
Kontaktdaten:

Beitrag von Nepomuk » Mittwoch 6. August 2008, 00:02

Bild
Das ist eine Kraftstoffpumpe einer Eberspächer Standheizung.
Der Stecker müßte für den Wischermotor sein,das Halteblech hat jeder LJ und nichts gehört dran und 100Watt verkraften die dünnen Kabel nicht lange,höchstens über Relaisschaltung.Für 3.Gang-Probleme gab es einen Umbau von Suzuki, ist ab Mitte 81 dann in die Serie eingeflossen.
Gruß, Stefan

PS: https://youtu.be/bs5IPFeZaEM
5x Teilnehmer der Alpen-Tour, div Vogesen-Touren, 3040m Höhe erreicht
Suzukero Argentina Nr 4777
Pfälzer ist das höchste, was ein Mensch werden kann

Klerkx81
LJ80-Infiziert
Beiträge: 351
Registriert: Donnerstag 27. September 2007, 16:08
Wohnort: Dillenburg (LDK)
Kontaktdaten:

Beitrag von Klerkx81 » Sonntag 17. August 2008, 11:39

Ich hab dann noch mal ein wenig gewerkelt.
Erst mal das Alu Blech und den Käfig weck. Unglaublich, war je eigentlich nur Pfusch, das Rohr hatte eine dünnere Wandstärke wie der orginal überrollbügel. Dann hinten nur am Alublech angeschraubt und die platten waren noch nicht mal so stabil wie die Karosserie.
Bild
Bild
Bild

Letztes Wochenende dann erst mal entspannen beim Rhein in flammen (gleichzeitiges Ford Treffen)
Bild

Jetzt hab ich dann auch erst mal nur den Motor getauscht, schön, der kann sogar beschleunigen und dampft nicht das ganze Dorf zu. :D
Ich bekomm den Zündzeitpunkt nur irgendwie nicht richtig eingestellt. Den Zündverteiler hab ich nach der MArkierung an der Schwungscheibe (plus kontrolle der Ventilstellung) eingebaut. Nur sehe ich mit der Lichtpistole keine Markierung. Hab den jetzt auch nur in der Einbaumarkierung stehen lassen.

Gibts beim LJ auch eine vorgabe vom Zündwinkel? ich finde in dem Reperaturhandbuch nur ein Abstandsmaß zum einstellen. Wenn ich das Teil richtig drann hatte meß ich da 70° wenn ich mich recht entsinne.
Bild
Auf diesem Planet leben Autos.
Sie haben zweibeinige Sklaven die sie hegen und pflegen,
sie gehen sogar für sie arbeiten.

Lufthanseat02
Triebwerklackierer
Beiträge: 488
Registriert: Samstag 10. Februar 2007, 19:30
Wohnort: 55592 Desloch
Kontaktdaten:

Beitrag von Lufthanseat02 » Sonntag 17. August 2008, 12:43

Grüße dich,

wenn Du den Zündverteiler einbauen willst, ist das ein wenig fummelei.
Du musst den Ventieldeckel abschrauben und den Motor auf markierung stellen am Getriebe, da ist so ein Loch wo Du die schwungscheibe siehst, darauf sind verschiedene Einkerbungen, diese must Du auf 10° stellen.

Wenn Du das gemacht hat musst Du an den Ventielen von zylinder 1 also vorne am Steuerriemendeckel bewegen können, dann hast Du die richtige einstellung.

Nun kommt der Verteilerstock an die reihe, am Verteilerstock aussen ist eine Markierung die muss mit dem Verteilerläufer übereinstimmen, dann der VT einführen in die Position damit der richtig sitzt, musst du etwas probieren, irgendwann passt das.

Wenn Du weitere Probleme haben solltst sprech mich über den AIM an.

Dann versuche ich Dir besser zu helfen.

MFG
Michael
Take a different road
Nur über den Wolken ist man Frei
Endlich Scheibenbremse
......to be continiued
zu Später stunde auch mal peinlich.....

Klerkx81
LJ80-Infiziert
Beiträge: 351
Registriert: Donnerstag 27. September 2007, 16:08
Wohnort: Dillenburg (LDK)
Kontaktdaten:

Beitrag von Klerkx81 » Sonntag 17. August 2008, 13:08

Das ist schon das bild vom ausgetauschten Motor, aber trotzdem danke für die Erklärung.
Hab ich auch gemacht, auf die 10° Markierung und dann so das die Kipphebel auf den klachen stellen aufliegen (natürlich erst mal falsch gemacht)

Nur mir der Lichtpistole am ersten Zylinder seh ich die Markierung nicht. Das Teil ist aber auch nicht wirklich hell und voll rötlich.

Den Motor konnte man dann aber auch ganz schnell auf 850 Umdrehungen runter schrauben unds Gemisch einstellen. Schon ne settsame vorgehensweise so lange drehen bis die högste Drehzahl erreicht wird. Beim rausdrehen ist der dann bis auf ne bestimmte Drehzahl hoch gegangen und danach hat sich dann nichts mehr getan, hab dann am scheitelpunkt gelassen wo der grad die Högste Drehzahl erreicht.
Auf diesem Planet leben Autos.
Sie haben zweibeinige Sklaven die sie hegen und pflegen,
sie gehen sogar für sie arbeiten.

Benutzeravatar
Didi
Matschlochsucher
Beiträge: 226
Registriert: Donnerstag 15. Februar 2007, 23:23
Wohnort: 53894 Mechernich

Beitrag von Didi » Montag 18. August 2008, 18:36

Ich färbe die 10 Grad Markierung mit ein wenig Kreide ein dann ist sie gut im Pistolenlicht zu sehen.

Gruß Didi

Klerkx81
LJ80-Infiziert
Beiträge: 351
Registriert: Donnerstag 27. September 2007, 16:08
Wohnort: Dillenburg (LDK)
Kontaktdaten:

Beitrag von Klerkx81 » Sonntag 21. September 2008, 15:20

Ich bin jetzt etwas geknickt, der hat mir gesagt es wären einige Beulen drinn, die hab ich unter der Spachtelmasse (bis zu 2cm) auch gefunden. Der hat mir aber nicht gesagt das der unzählige Löcher einfach zugespachtelt hat.
Muß ich mal schauen was ich mache, eigentlich bauch ich nächsten Monat für 2-3 Tage nen fahrbaren Untersatz (der Puma bekommt n neuen Zahnriemen und scharfe Nocken). Da wollt ich den eigentlich mit Kurzzeitkennzeichen anmelden und beim TÜF schon mal vorbei schauen.
Sieht eher so aus als müßte ich den ganzen winter alle verfügbare Reperaturbleche einsetzen.
Das was hinten verbaut ist sieht auch sehr gefuscht aus, ich hatte vorher schon gesehen das der die neuen Radkästen einfach auf die alten aufgesetzt hatte, da stehen die Kanten gut über. Die Radläufe sind auch zu tief angesetzt das da ein Absatz nach innen ist was dann mit Spachtel aufgefüllt wurde.
Bild
Bild
Bild
Bild
Auf diesem Planet leben Autos.
Sie haben zweibeinige Sklaven die sie hegen und pflegen,
sie gehen sogar für sie arbeiten.

Klerkx81
LJ80-Infiziert
Beiträge: 351
Registriert: Donnerstag 27. September 2007, 16:08
Wohnort: Dillenburg (LDK)
Kontaktdaten:

Beitrag von Klerkx81 » Freitag 3. Oktober 2008, 12:07

Auch sehr geil, hier dürfte jeder erkennen das das Blech so schon mit der Beule angebracht und anschließend verspachtelt wurde.
Bild

Und ich wunder mich als wieso lehne vom Sitz immer so wacklig ist, also liegt nicht an Alterserscheinungen vom Sitz, die Äußere Stütze ist scheinbar falsch rumm drauf geschraubt das das Lochbild zu schmal ist. Der Beifahrersitz war seltsamerweise gut angeschraubt.
Bild

Eines der vielen Blechstreifen die ich bisher angebracht habe. Mit dem Meinungsverstärker ließ sich das einseitig befestigt auch recht gut biegen.
Zwischenzeitlich hat der Winkelschleifer ausm Aldi auch den DIenst Quittiert, hab mich dann entschieden knapp über 100€ in eine von Metabo zu investieren. Obwohl, im Werkzeugladen war grad auch eine von Fein für 140€ im Angebot, ich brauch jetzt aber keine die man 2 GEnerationen weiter vererben kann
Bild :D
Auf diesem Planet leben Autos.
Sie haben zweibeinige Sklaven die sie hegen und pflegen,
sie gehen sogar für sie arbeiten.

Klerkx81
LJ80-Infiziert
Beiträge: 351
Registriert: Donnerstag 27. September 2007, 16:08
Wohnort: Dillenburg (LDK)
Kontaktdaten:

Beitrag von Klerkx81 » Donnerstag 16. Oktober 2008, 21:03

So, ging jetzt auch mal bissi weiter, nur kann ich die OBi Farbe nicht weiterempfehlen, die Trocknungszeiten ist viel zu lange. Dafür klappt bei mir das lackieren jetzt als besser. Beim nächsten mal solls auf jeden fall FArbe mit Härter sein, Autolack oder Baumaschinenlack.

1.Mal grundiert
Bild
ANschließend mit Sikaflex (Karosserie Dichtmasse/Kleber abgedichtet, auch an den Stellen wo sonst gespachtelt wird weil im Moment nicht auf die Optik ankommt und ich kein Spachtel mehr sehen kann.
Dann noch mal grundiert und 2 mal Lack aufgetragen. Bei der ersten Lack schicht hat sich die Grundierung mit angelöst obwohl ich die 24 anstatt von 8 Stunden hab trocknen lassen.
Die Farbe ist jetzt an der Bundeswehr Vorschrift orientiert, also bei nicht frontnah eingestetzen Fahrzeugen nur Bronzegrün und bei den andern ist das die Grundfarbe vom Tarnmuster. Wenn mir danach ist such ich mal das Muster vom Iltis raus und mal ein paar Flecken drauf. Mir gefällts so aber auch schon.
Bild

An der Elektrick hab ich auch noch ein wenig gefummelt, an der Batterie war einfach ein 2.5mm² das mitm Stromdiep an dem Stecker wo normalerweise die Sicherung dawischen ist mit nem Stromdieb drann. Von der Arbeit hab ich noch die orginal Elektrick von nem BAgger diesel, aus dem Kramm hab ich mir erst mal ne Hauptsicherung gebastelt. Den LJ Sicherungshalter tausch ich demnächst auch noch aus durch einen mit Stecksicherungen (dafür hab ich irgendwo auch noch Sicherungsautomaten rummliegen). Nur bin ich mir noch nicht ganz einig wie ich das umänder. Mir gefällt noch nicht das das von der HAuptsicherung direckt auf Zünd -und Lichtschalter geht. Werd wohl auch ein Relais nehmen damit über dem Lichtschalter net so viel Strom fließt und das das Apblendlicht sich auch nur bei Zündung einschaltet. Sehr misteriös ist auch die erste schlüsselstellung, das sind 2 dünne weiß-schwarze drähtchen die im Radioschacht baumeln und direckt vom Schlüsselschalter kommen (also nur über die Hauptsicherung abgesichert). Wenns ans restaurieren geht bau ich definitiv einen komplett neuen Kabelbaum selber damit das sinvoll abgesichert ist und nicht überall Spielzeugdrähte drann gehen.
Apropo, die Entfernung von der Batterie zur Hauptsicherung ist mit max 30cm festgelegt.
Bild
Auf diesem Planet leben Autos.
Sie haben zweibeinige Sklaven die sie hegen und pflegen,
sie gehen sogar für sie arbeiten.

Klerkx81
LJ80-Infiziert
Beiträge: 351
Registriert: Donnerstag 27. September 2007, 16:08
Wohnort: Dillenburg (LDK)
Kontaktdaten:

Beitrag von Klerkx81 » Mittwoch 29. Oktober 2008, 22:14

So, der Felix war gestern hier und hat mir was da gelassen.
Fix wie immer hatte der schon abgeladen wie ich heim gekommen bin.
Bild

Also die Investition hat sich gelohnt, da sind schon mal jede Menge Kleinteile drann die ich brauche. Die AHK sieht schon mal gut aus, hab nur noch nicht genau gesehen ob die nur an der Karosse Hängt oder auch mit am Rahmen verschraubt ist. Gibt eigentlich noch einem mit mehr als 1200Kg Anhängelast?
Komisch, wieder keine Wischerarme, scheint wohl Mangelware zu sein.
Bild
Auf diesem Planet leben Autos.
Sie haben zweibeinige Sklaven die sie hegen und pflegen,
sie gehen sogar für sie arbeiten.

Benutzeravatar
Nepomuk
Netzmeister I.R.
Beiträge: 2496
Registriert: Samstag 10. Februar 2007, 22:32
Wohnort: Vorderpfalz, Raum Speyer
Kontaktdaten:

Beitrag von Nepomuk » Mittwoch 29. Oktober 2008, 23:35

Anhängelast=900kg gebremst, 300kg ungebremst.
Gruß, Stefan

PS: https://youtu.be/bs5IPFeZaEM
5x Teilnehmer der Alpen-Tour, div Vogesen-Touren, 3040m Höhe erreicht
Suzukero Argentina Nr 4777
Pfälzer ist das höchste, was ein Mensch werden kann

Klerkx81
LJ80-Infiziert
Beiträge: 351
Registriert: Donnerstag 27. September 2007, 16:08
Wohnort: Dillenburg (LDK)
Kontaktdaten:

Beitrag von Klerkx81 » Samstag 1. November 2008, 19:59

Ok, überredet, nachdem ich das Schildchen mal bissi mit VErdünnung abgewischt hab, hab ich dann auch gesehen das die 1200Kg das max. Gewicht vom Fahrzeug ist und 900Kg Anhängelast. Frag mich aber ob sich das trotzdem auflasten läßt bei Scheibenbremsen etc..
Nach groben reinigen von den bewiglichen Teilen am VErgaser dief der 2. LJ auch ganz gut, die Bremse und Lenkung machen sogar nen besseren Eindruck wie beim ersten. Aber erstaunlich das die risen Walzen auch fast so schnell durchdrehen und blockieren wie die 6x16er, hatte da irgendwie mehr erwartet.
Mit ner funktionierenden Batterie vorm BEifahrersitz reicht der Tank locker zum rangieren. :D
Bild

Was ist denn eigentlich orginal? ich stoße auf so einige Sachen bei den sich die 2 LJ unterscheiden.
Eins ist das ein LJ hinter den Sitzen ne Stange quer hat, dafür aber nicht die Dreiecksbleche die die Seitenwand stabilisieren. Wo der eine die Stange hat, hat der andere nur ein Loch auf der Innenseite und wie gesacht Bleche um die Seitenwand zu stützen.
Bild
Bild
Wenn man davor steht ists schwer zu sagen bei welchem sich das Restaurieren am ehesten lohnt, beim 2. Sieht man zumindest wo gespachtelt ist, ist aber wirklich so das beide an anderen Stellen ihre schadhaften Stellen haben. Beim 2. hab ich den Brief aber noch nicht, vielleicht klärt das mehr.
Soll ich jetzt alles auseinanderbauen und dann teil für Teil abwägen welches besser in Schuß ist?
Auf diesem Planet leben Autos.
Sie haben zweibeinige Sklaven die sie hegen und pflegen,
sie gehen sogar für sie arbeiten.

Benutzeravatar
4x4driver
LJ80-Techniker
Beiträge: 1100
Registriert: Sonntag 26. August 2007, 21:44
Wohnort: 97199 Ochsenfurt bei Würzburg - Franken

Beitrag von 4x4driver » Montag 3. November 2008, 20:46

da lässt sich aus der Ferne keine Prognose geben, das musst Du alleine entscheiden.
Wer die Wahl hat hat die Qual - ich hatte keine!
der, der Elektronik im Geländewagen haßt,
H- Zulassung seit 1.6.2011

Benutzeravatar
Nepomuk
Netzmeister I.R.
Beiträge: 2496
Registriert: Samstag 10. Februar 2007, 22:32
Wohnort: Vorderpfalz, Raum Speyer
Kontaktdaten:

Beitrag von Nepomuk » Montag 3. November 2008, 20:57

Klerkx81 hat geschrieben: Was ist denn eigentlich orginal? ich stoße auf so einige Sachen bei den sich die 2 LJ unterscheiden.
Eins ist das ein LJ hinter den Sitzen ne Stange quer hat, dafür aber nicht die Dreiecksbleche die die Seitenwand stabilisieren. Wo der eine die Stange hat, hat der andere nur ein Loch auf der Innenseite und wie gesacht Bleche um die Seitenwand zu stützen.
Bild
Bild
Stange und Dreieckbleche unterscheiden deutsche LJs von Grauimporten
Gruß, Stefan

PS: https://youtu.be/bs5IPFeZaEM
5x Teilnehmer der Alpen-Tour, div Vogesen-Touren, 3040m Höhe erreicht
Suzukero Argentina Nr 4777
Pfälzer ist das höchste, was ein Mensch werden kann

Antworten