Klerkx81

Hier könnt ihr eure eigenen LJ-Projekte vorstellen und über Fortschritte und Rückschläge berichten. Bitte nur Fragen die, die Projekte betreffen.

Moderator: Gatito

Forumsregeln
Spielregeln Projekte
...ist alles wirklich ganz einfach!
Wie wir alle wissen sind unsere LJs mehr als nur Autos.
Ob wir's wollen oder nicht, werden sie frueher oder spaeter irgendwie zu Projekten.
Normalerweise besteht dabei die Aufgabe den LJ in einen fahrbereiten Zustand zu erhalten, was nicht immer leicht ist (aber dank der vielen LJ-Freunde hier und mit Hilfe von 'Fragen zur Technik' machbar!)
Hin und wieder aber landet eine Ellie in den Haenden eines kreativen LJ-Freundes, der etwas mehr vorhat: Sei es eine Totalrestauration, eine dezente Hoeherlegung, ein gewagter Motortausch oder eben eine andere Verschoenerung...
Wenn Euer LJ also so ein Projekt geworden ist (oder Ihr vielleicht gerade damit angefangen habt ein bisschen zu planen) dann nix wie rein in die 'Projekte'.
Der Uebersicht halber gibt es nur eine Regel: Pro LJ nur ein Thread.
Wer mehr LJs hat darf auch mehr Threads starten.
Auf diese Weise sieht man immer wer wo gerade welchen Fortschritt gemacht hat und aus eigener Erfahrung findet man alles nachher viel einfacher...
Ansonsten darf alles rein was zum Projekt gehoert: Bilder, Berichte, Fragen, Kommentare. Wer sein Projekt allerdings verkaufen will macht das natuerlich woanders...
Und zu guterletzt noch: Dass wir alle nett zueinander sind, versteht sich ja von selbst. Und vor allem hier, denn jeder ist stolz auf sein Projekt, nicht wahr?

Viel Spass,
Christian
Klerkx81
LJ80-Infiziert
Beiträge: 351
Registriert: Donnerstag 27. September 2007, 16:08
Wohnort: Dillenburg (LDK)
Kontaktdaten:

Beitrag von Klerkx81 » Dienstag 3. November 2009, 23:27

Ich hab endlich mal wieder was gebastelt.
Kürzlich hab ich in der Bucht eine Lima geschossen die Baugleich mit der ist dir ich im Puma hab, 12V 70A. Mir ging das auf die Nerfen im Leerlauf nur 12,5V von der orginalen Lima zu bekommen und die Schattenspiele wenn mann den Blinker setzt bzw vom Leerlauf beschleunigt.
Ist natürlich eine neuere Lichtmaschine mit Vielkeilriemen, vom Orginal hab ich leider kein Bild. Hier hab ich die Riemenscheibe schon runter (was ein Murks wenn mann die Mutter nicht kontern kann, dabei ist grad schon mal die Lima runtergefallen und ein Halter abgebrochen der eigentlich eh im Weg war). Die orginale Riemenscheibe hab ich dann mit der Flex bearbeitet und die Auflagefläche vom Riemen zum größten Teil runtergeschliffen. Die Welle ist auch etwas dicker, also hab ich auf der Arbeit mal eben die Riemenscheibe vom Lj von 15mm auf 17mm aufgebohrt.

Bild
Hier sieht mann warum ich die LJ Riemenscheibe nicht grad montieren konnte, die orginale drückt gegen ein eingelassenes Lager.

Bild

Bild
Zusammengebaut sieht das dann so aus.

Bild
Ich hab erst mal provisorisch einen Halter aus ein Stück Flacheisen mit 2 Löcher gebastelt um das ganze mal zu testen. An der Stelle sind am Motor 2 BEfestigungslöcher über einander. Beim nächsten mal nehm ich ein größeres Flacheisen, benutze beide Befestigungslöcher und nehme für die Lima eine größere Schraube (das Befestigingsloch der Lima ist recht groß).

Bild
Der Riemen läuft auch schon fast gerade.

Bild
Mit der Spannvorrichtung muß ich mir noch was einfallen lassen, aber zum testen reicht das so im Moment.
Ergebnis:
Ich mußte erst die Leerlaufdrehzahl neu einstellen wegen der größeren Last, aber hab jetzt 14,2V bei 850U/min und trotz altersschwacher Batterie schwankt die Bordspannung fast garnicht beim Blinken oder Licht einschalten.
Die Probefahrt vorhin hat gezeigt das ich unbedingt einen vernümftigen Riemenspanner bauen muß, nach 5Min war der Locker und hat geschliffen, ansonsten :daumen:

Ich hab aber witzigerweise festgestellt das der LJ den Spannungsregler wohl doch in der Lima haben muß. Bei den 3 Anschlüssen ist nähmlich nur Masse, Zündungsplus und einen Schaltdraht der ein Relais betätigt. Sobald mann Strom auf dem Schaltdraht gibt zieht ein Relais an und die Batterie -und Bremskontrollleuchte erlischen. Ist wohl hauptsächlich weil die 2 Leuchten vor dem Starten mal aufläuchten müssen zur Kontrolle das die Leuchtmittel noch heil sind. Die neue Lima hat aber nur einen Eingang für die Erregerspule und einen weiteren den ich noch nicht so genau identifizieren kann (laut schaltplan vom Puma geht der ans Motorsteuergerät [das Motorsteuergerät schaltet bei dem fast alles vom Licht bist zur Klimaanlage]).

Bild
Gestern konnte ich noch keine PRobefahrt machen weil der mehrfach überlackierte Sicherungshalter mal wieder Kontaktprobleme hatte und mir dann noch ne Sicherung ins BEfestigungsloch der Karosse gefallen ist (der wollt da auch nicht mehr raus kommen). Also hab ich mal eben einen Halter aus Universalteile zusammengebaut die ich mir mal geschlachtet hatte.
Dabei hab ich grad das Zündschloß entlastet, das 70A Relais schaltet jetzt bei Zündung den Strom ein, die andern 2 Relais hab ich noch nicht verwendet. LEider hab ich auch keine passende Kontakte also mußte ich die Kabel anflicken.
Bild
Sehr übersichlich mit den 6 Sicherungen.
Die unbenutzten Kabel hab ich erst mal aufgewickelt, vielleicht trenn ich das Licht noch mal etwas damit das Abblendlicht nur bei Zündung funktioniert.

Bild
So siehts eingebaut aus, wird wohl auch so lange bleiben bis ich doch mal den KAbelbaum komplett neu mache und dann was besseres baue. Ich könnte högstens mal den Dauerpluss etwas dicker legen.

Bild
Als Option hab ich dann auch noch ein paar Sicherungsautomaten in Stecksicherungsgröße liegen. Die sind super wenn mann grad mal was tot legen will oder es nen Kurzschlußgibt, einfach wieder rein drücken und nicht noch lange suchen bis mann ne neue Sicherung gefunden hat.

Bild

Beim Hardtop hab ich auch schon mal die Seitenwände mit dem Dach verschraubt und die Türschlösser wieder montiert. Für die Türschlösser hab ich erst mal das Softtopgestänge etwas verbogen und im Hardtop wieder verbaut damit die erst mal wieder stabil befestigt sind.
Für die Hecktür hab ich auch erst mal eine vorrübergehende Lösung :mrgreen:
Bild
Auf diesem Planet leben Autos.
Sie haben zweibeinige Sklaven die sie hegen und pflegen,
sie gehen sogar für sie arbeiten.

Bue
LJ80-Techniker
Beiträge: 782
Registriert: Samstag 10. Februar 2007, 19:06
Wohnort: 52457 Dürboslar, jeah

Beitrag von Bue » Mittwoch 4. November 2009, 12:01

Nun, ich habe auch auf ne andere Lima umgebaut und musste, eben weil der Regler unterm Armaturenbrett an dem dicken weissen Kombistecker sitzt, da mit einer Diode brücken.
Lustig war, als ich nur brückte und der Motor dann anblieb, wenn man den Zündschlüssel abzog.
Mir war klar, dass man dann nur die Brücke ziehen muss....Meinem Vater, der sich das Auto auslieh, leider nicht.
Wo alles steht, da fährt der Bü
"It is not a car, it is a state of mind"

Klerkx81
LJ80-Infiziert
Beiträge: 351
Registriert: Donnerstag 27. September 2007, 16:08
Wohnort: Dillenburg (LDK)
Kontaktdaten:

Beitrag von Klerkx81 » Donnerstag 12. November 2009, 20:25

Gestern hab ich mir dann was zum Spannen vom Keilriemen gebaut. Einfach ne Mutter angeschweißt die ich danach dann doch aufbohren mußte weil das so ne doofe Schraube ist.

Bild
Sieht vielleicht etwas merkwürdig aus, funktioniert aber besser wie orginal. Nur den unteren Halter muß ich wirklich mal besser bauen miot größerer Schraube, die Lima verzieht sich jetzt ein wenig beim spannen.

Bild
Auf diesem Planet leben Autos.
Sie haben zweibeinige Sklaven die sie hegen und pflegen,
sie gehen sogar für sie arbeiten.

hajo und elly
LJ80-Infiziert
Beiträge: 283
Registriert: Donnerstag 19. April 2007, 20:32
Wohnort: 61440 Oberursel im Taunus

der Spanner

Beitrag von hajo und elly » Freitag 13. November 2009, 17:41

Guden! Naja,mal gespannt(im wahrsten Sinne des Wortes :mrgreen: )ob das unter Dauerbelastung funktioniert.Könnt mir vorstellen,das sich das Ding durch die Vibrationen usw ständig verstellt.Die gleichen Spanner haben wir hier im Tierheim an verschiedenen Zäunen und wenn dann ein Tor dazwischen ist,muß ich die Dinger auch ständig nachspannen.Ich mach meist nen Tropfen Superkleber/Schraubensicherung drauf,dann hälts ne Zeit lang.Halt uns mal aufm laufenden.Gruß Hajo
Tia! An gleich 2 Suzis hab ich jetzt schon mein Herz gehängt! oje-oje! lach!
H.H.H =HAJO HAT H-KENNZEICHEN

stephan walter
Matschlochsucher
Beiträge: 230
Registriert: Donnerstag 27. Dezember 2007, 13:25
Wohnort: karlsruhe
Kontaktdaten:

Beitrag von stephan walter » Samstag 14. November 2009, 11:10

Tach,
hmm, viel mehr Mist an man kaum bauen, oder?
Das hält nie und nimmer.
Ich frag`mich auch wozu eine stärkere Lichtmaschine gut sein soll.
Wenn die Bordnetzspannung zu gering ist, würde ich mal nach dem Regler schauen. Der sitzt bei der originalen Lichtmaschine im Innenraum.
Grüße Stephan

Klerkx81
LJ80-Infiziert
Beiträge: 351
Registriert: Donnerstag 27. September 2007, 16:08
Wohnort: Dillenburg (LDK)
Kontaktdaten:

Beitrag von Klerkx81 » Sonntag 15. November 2009, 14:11

Wenn das so ist, dann sag mir doch mal welches Kabel von der geilen Box im Innenraum auf die Erregerspule von der Lima geht.
Den gibts nähmlich garnicht, auf den 3 Kabeln ist Masse, Plus und noch eine Leitung, die in der Box im Innenraum ein Relais schaltet. Den Plus und die Leitung zu der Box hab ich erst mal gebrückt damit die Warnleuchte von der Lima und der Bremse aus bleiben.
Eine alte Gleichstromlichtmaschine sieht normalerweise so aus:
Bild
Aber B+ ist beim LJ ja an der Lichtmaschine (das etwas dickere Kabel an der Schraube), also scheint der LJ eine elektronische Laderegler zu haben der seit 1970 üblich ist. Ganz genau kann ich das sagen wenn ich mal Lust und Zeit hab die alte Lima zu zerlegen.
Eine Drehstromlichtmaschine sieht so aus:
Bild
Wikipedia hilft auch weiter bei der Erklärung.

Muß ich jetzt noch erklären das eine 300W Lichtmaschine zu klein ist wenn mann in den Scheinwerfern 2x100W Leuchtmittel hat und später vielleicht noch Zusatzscheinwerfer und vielleicht ein Radio betreiben will? (eine Winde ist eigentlich auch geplant). Die Leistungsangabe der Lichtmaschinen erreichen die auch erst bei hohen Drehzahlen, meist bei ca. 5000U/min.

Konstruktive Kritik ist bei mir immer willkommen (irgendwo mach ich auch Fehler), nur bei Antworten wie das ist mist, braucht mann nicht bekomm ich nen Fön :evil:

Ich hab irgenwo mal geschrieben das das eine Zwischenlösung ist und ich noch am rummprobieren bin, irgenwann kommt in den LJ der Motor, zu dem die Lichtmaschine gehört (dafür bräuchte ich mal ne Halle, hab zur Zeit kein Platz um noch mehr Autos zu schlachten und Teile zu lagern). Kann gut sein das ich jetzt auch erst mal einen SJ Motor einbaue, ich hab da grad was in Aussicht.
Auf diesem Planet leben Autos.
Sie haben zweibeinige Sklaven die sie hegen und pflegen,
sie gehen sogar für sie arbeiten.

stephan walter
Matschlochsucher
Beiträge: 230
Registriert: Donnerstag 27. Dezember 2007, 13:25
Wohnort: karlsruhe
Kontaktdaten:

Beitrag von stephan walter » Sonntag 15. November 2009, 19:16

Hi,
normalerweise benutzt man einen Schaltplan, wenn man so tief in ein elektrisches System eingreift. Dieser Schaltplan muß auch die tatsächlichen Begebenheiten wiederspiegeln, sonst ist er sinnlos.Ein paar lustige Bildchen von Wikipedia bringen gar nix.
Aufgrund von bloßen Vermutungen Schlüsse zu ziehen, grunsätzlich Dinge in Frage stellen, über die sich ganze Generationen von Ingenieuren Gedanken gemacht haben ist nunmal Mist, so leid`s mit tut.
Wenn das Ganze dann noch handwerklich so grottenschlecht gemacht ist ("besser als das Original"), dann ist das eben auch Mist.
Warun baut Suzuki die Halterung und den Spannbügel so massiv, wie sie nunmal sind?
Warum soll ein bisschen Blech plötzlich die gleichen, nein sogar höhere (stärkere Lichtmaschine) Belastungen aushalten?
Konkret:
Das Teil, was Du als irgendein Relais bezeichnest und dem Du eine Funktion andichtest die es nicht hat, IST der Lichtmaschinenregler. Klicken tut´s darin, weil es ein mechanischer Regler ist. Wenn`s hilft hier die zugehötige Steckerbelegung:
Stecker Regler, von der Steckerseite betrachtet, schmale Seite oben:
Obere Reihe, von links nach rechts
Klemme IG -geschalter Plus von Zündschloß/schalter
Klemme N- Klemme N Lichtmachine
Klemme F - Klemme F Lichtmaschine
Untere Reihe:
Klemme E - Klemme E Lichtmaschine
Klemme L- Ladekontrollleuchte, der andere Anschluß der Ladekontrolle
bekommt Zündungsplus
Klemme B - Dauerplus

Lichtmaschine, von Rückseite betrachtet:
Schraubnubsi, Klemme B - Ladekabel Batterie

Reglerstecker, Anschluß oben Quer- Klemme E Regler

Reglerstecker linker, senkrechter Anschluß (Anschluß E liegt oben) -KlemmeFRegler

Reglerstecker rechter, senkrechter Anschluß (Anschluß E liegt oben)- Klemme N Regler

Nen Schaltplan findest Du bei www.lj10.com, Lj service manual seiten 142 und 14
Grüße Stephan
P.S.
100W Lampen sind im Beriech der StVZO verboten. Auch wenn die serienmäßige Beleuchtung im LJ etwas spärlich ist, ist das kein Grund, andere im Verkehr halb blind zu machen.

Benutzeravatar
Normo
LJ80-Infiziert
Beiträge: 523
Registriert: Dienstag 11. Dezember 2007, 19:57
Wohnort: 37412 Herzberg

Beitrag von Normo » Sonntag 15. November 2009, 21:40

Macht euch doch nicht gegenseitig das Leben schwer!
@ Klerx
Der LJ hat eine Drehstromlima! Das unter´m Armaturenbrett ist (wie schon stephan schrieb) ein externer, mechanischer Limaregler.
Schaltplan dazu:
Bild

Bin auch gerade am Projekt Seilwinde. Dauert nur etwas, wegen akutem Zeitmangel.
Ich habe auch im Hinterkopf, vielleicht ne andere Lima zu verwenden. Allerdings versuche ich es erstmal mit der originalen. Denn bei max. 350A Stromaufnahme kommst du mit der originalen Batterie trotz starker Lima nicht weit. Da ist auf jeden Fall ne Zusatzbatterie von nöten!
Da ich nicht so nen 110Ah LKW Block umherkutschen und eine Hawker Odysee nicht bezahlen will, habe ich mir eine Orbitalzellenbattrie (Exide Maxxima oder Optima Yellow) besorgt. Dann noch beide Batterien über einen Diodenverteiler gemeinsam an die Lima, das sollte ersmal funzen.

@stephan
Ich finde die Idee mit dem Riemenspanner garnicht mal so dumm, allerdings glaube ich auch, das das Gewinde die Belastungen auf Dauer nicht aushält!
Zumal das Mittellteil aus Guss ist.
Ich würde den Spanner parallel zur originalen Halterung(nur zum spannen) versuchen zu verwenden.
Alernativ gibt es bei moderneren Fahrzeugen Halterungen, bei denen das Langloch mit einer Verzahnung versehen ist und das Zahnrad mit Aussensechskant auf der Klemmschraube sitzt.
Jede Maschine ist nur so gut wie ihr Erbauer!
Landrover Freelander, Chang Jiang CJ750 Gespann und noch nen bissl was...

Klerkx81
LJ80-Infiziert
Beiträge: 351
Registriert: Donnerstag 27. September 2007, 16:08
Wohnort: Dillenburg (LDK)
Kontaktdaten:

Beitrag von Klerkx81 » Montag 16. November 2009, 19:34

@stephan
Die Antwort gefällt mir schon besser, ich hatte nicht vermutet das die Reglung im LJ so alt ist, mit der Baujahrangebe im Netzt bin ich von was anderem ausgegangen.
Fehler erkannt.
Auf die Frage warum das ganze, ich hab hier irgendwo so einen bunten Wisch liegen wo Geselle drauf steht und irgendwas mit Elektro :D
Mein Fachgebiet ist eher das was aus der Steckdose kommt bis Hochspannung, aber Schaltpläne kann ich trotzdem verstehen. So eine ungenaue und dazu noch mechanische Reglung ist etwas das mir einfach nicht gefällt, ich weiß das es da schönere Lösungen gibt. In der Zeit als Leiharbeiter war ich auch bei einem Zulieferer für Wohnwagen und Wohnmobil hersteller. Da hab ich grad was optimales Laden von Starter und Antriebsbatterien angeht sp manches dazugelernt. In der Abteilung wurde, ich sags mal so, die Schalt/labebox (die nennen das einfach nur E-Box) vom Wohnmobil (Hymer) gebaut und ich hab für den Ing. hauptsächlich Belastungstests gemacht.
Mein Ergebnis beim Messen der Spannung im LJ mit 2 verschiedne Lichtmachinen war einfach, das erst bei höherer Drehzahl die Spannung ausreichend hoch geht. Ich will ja eine größere Batterie einbauen und fahre wenn überhaupt mal meist Kurzstrecken.
Die Batteriehersteller geben ja auch an wie ihre Produkte optimal geladen werden, das läßt sich mobil zwar so nicht umsetzen, aber bei Flüssigbatterien von Varta weiß ichs noch auswendig. Optimal wird beim Laden Der Strom begrenzt (abhängig von der Kapazität) bis eine Spannung von 14,4V erreicht wir (dabei nimmt die Batterie immer weniger Strom auf je höher die Spannung kommt), dann begrenzt das Ladegerät die Spannung auf 13,8V, passiert das nicht wird die Batterie überladen, erwärmt sich und die Batteriesäure fängt an zu kochen. Das machen die auch gerne wenn die Tief entladen werden (Batteriespannung im Leerlauf unter 10,6V) und dann mit einem hohen Strom geladen werden. Mobil ist das natürlich nicht so umsetzbar, es werden ja Ständig kleine bis große Verbraucher betrieben der Ladevorgang frühzeitig abgebrochen etc. darum wir die Bordspannung möglichst konstant auf 14,2V gehalten, die Batterie wird so gut wie voll, aber nicht überladen. Was noch interessant zu wissen ist, bei den Flüssigbatterien unterscheidet mann zwischen Sterter und Antriebsbatterien. Die Antriebsbatterien kann mann bis auf 60% ihrer Kapazität entladen, nur bringen die keinen hohen Startstrom, mißhandelt mann die trotzdem als Starterbatterie sinkt die Lebensdauer. Antriebsbatterien hingegen haben einen Hohen startstrom aber müssen permanent möglichst voll gehalten werden. Gel Batterien sind ähnlich wie Antriebsbatterien von der Ladeschlußspannung mal abgesehen. Da gibt es seit einer Weile aber auch Ausnahmen, das sind die, die mann im CarHiFi Berreich findet als Zusatz oder stand allone Lösung. Die können auch kurzfristig (wichtig bei der Pulsbelastung vom HiFi) sehr hohe Ströme abgeben und dazu kann mann die recht weit entladen. Aber zum Teil recht teuer, die Optima Batterien die mann schon mal im Offroadberreich findet sind da noch Billig und halten scheinbar auch nicht ganz was sie versprechen (da redet mann im CarHiFi Berreich auch nicht mehr ganz so gut drüber). Ich brauch für den Puma jetzt auch eine neue Batt, die ist nach 9 Jahren auch etwas schwach geworden. Bisher bin ich bei einer 75Ah von Stinger für ca 300€ hängengeblieben, bei Hollywood und Green muß ich mich erst noch mal umsehen, oder es wird doch wieder eine Exide. Wenn ich mich dann entschieden und erfolgreich getestet hab wird dann auch eine vom gleichen Hersteller in den LJ kommen. Weiterer Vorteil von den Batterien ist das die auch einen großen Ladestrom aufnehmen und den auch vertragen solange die nicht tief entladen sind. Fährt mann sich jetzt fest, der Motor fällt aus und will sich mit der Winde bergen ist das schon von Vorteil vorrausgesetzt die Lima ist dann auch groß genug.
Aber bevor wir uns jetzt weiter über Sinn und Zweck streiten, die Definition von Hobby ist Geld mit möglichst großen Aufwand in Spaß umzuwandeln. Es soll Menschen geben die Im Wald unzählige Tankfüllungen verbtrauchen obwohl sie das auch in kurzer Zeit auf eine Straße hätten umfahren können :mrgreen:
Ich weiß inzwischen eh schon garnicht mehr auswendig was ich am Anfang der Antwort geschrieben hab.
Als letzter Nachschlag, ich weiß das die 100W LEuchtmittel im Straßenverkehr nicht erlaubt sind, aber so richtig hell machen die trotz neuer Golf2 Scheinwerfer auch nicht, die blenden auch nicht so extrem (im normalen Betrieb sowiso nicht) wie wenn einer mit legalem Xenon Scheinwefer über eine Kuppe fährt. Die Automatische Leuchtweitenregulierung regelt nur nach der Beladung und nicht Dynamisch während der Fahrt. Bei meinem Puma könnte ich da auch trixen was Xenon angeht, da hätte Baujahr bedingt auch Xenon ohne automatische Leuchtweitenregulierung drinn sein können. Bzw 1999 hätte mann auch einen Xenon Nachrüst satz ohne zusätzlichen kraam eintragen lassen können. Ich kenne da trotzdem einige die mit Xenon rummfahren (hatte ich kurzzeitig auch mal drinn)
weil die ausleuchtung vom Abblendlicht ähnlich gut ist wie beim LJ und das bei 200km/h garnicht lustig ist, das Fernlicht hingegen ist bei dem sehr gut.


@ Normo
Dazu hab ich mir letztens auch Gedanken gemacht, in nem andern Forum wo es darum ging die Winde schneller zu machen hab ich dazu auch noch das geschrieben:
Wenn ich eine halbwegs gute Batterie vorraussetze gibt es noch andere Ecken die mann modifizieren kann, das wäre die Spannung.
Um das mal zu verdeutlichen, Leistung= Strom x Spannung.
Ich glaube es kann sich jeder selber ausrechnen daß bei einer Stromaufnahme von 400A es einen großen unterschied macht ob am Motor 11V oder 11,5V ankommen.

Als erstes wäre da dann der Leistungsverlust vom Kabel (jede Leitung hat auch einen Wiederstand). Verlustleistung= Wiederstand mal Strom im Quadrat. Also verdoppelt sich der Wiederstand, vervierfacht sich die Verlustleistung.
Zur veranschauung klau ich mal ein Bild bei Wikipedia.
[img]http://upload.wikimedia.org/wikipedia/d ... te.svg.png[/
Daraus ergibt sich das wir bei einer Bordspannung von 12V das Kabel am besten so dick wie möglich legen (95mm²) und den Kabelweg so kurz wie möglich machen.
Spätestens hier fluche ich, das in PKWs eine so geringe Spannung verwendet wird. Da klingt es vernumftig, daß die Automobilhersteller anhand dem wachsendem Energiebadarf die Bordspannung ggf. auf 48V erhöhen wollen. Somit kann mann bei gleicher Leistung der Geräte dünnere Kabel verwenden.

Dann willl ich noch die Energieerzeugung ansprechen. Die beste Batterie bringt nichts, wenn die nur von einer 300W Lichtmaschine geladen wird. Eine 200A Lichtmaschine einzubauen wäre ideal, so würden bei Teillast immer noch 13-14V an der Winde ankommen und die somit auch um einiges schneller.
Dabei ist auch zu beachten da s die Lichtmaschine bei der Leerlaufdrehzahl vom Motor nicht ihre volle Leistung abgibt, also schön die Drehzahl hoch halten. Einen andern Trick den ich auch aus dem CarHifi Berreich hab ist für die Lichtmaschine andere Riemenscheiben zu verwenden, damit die beim Leerlauf vom Motor schneller läuft = Höherer Ladestom im Leerlauf.

Aber bitte schreibt jetzt keiner das mann bei einer "kleinen" Batterie keine große Lichtmaschine verbauen kann. Damit ein großer Strom fließen kann, muß am anderm Ende dann auch ein großer Verbraucher sein.



So, jetzt hab ich dich komplett verwirrt :D
Auf diesem Planet leben Autos.
Sie haben zweibeinige Sklaven die sie hegen und pflegen,
sie gehen sogar für sie arbeiten.

Benutzeravatar
Normo
LJ80-Infiziert
Beiträge: 523
Registriert: Dienstag 11. Dezember 2007, 19:57
Wohnort: 37412 Herzberg

Beitrag von Normo » Montag 16. November 2009, 22:35

Nein das hast du nicht, da ich Aufgrund des gleichen Lehrberufes über das gleiche Hintergrundwissen verfüge und schon seit Kindesbeinen versuche alles selber zu schrauben.
Das eine 300W Lima eine 55AH Batterie nicht vernüftig laden kann, halte ich allerdings für eine Fehleinschätzung, es dauert halt nur länger!
Da ich die Winde aber nur gelegentlich benutzen werde(keine Wettbewerbe), denke ich, das eine längere Einsatzdauer als 10min. kaum zustande kommt und das sollte die Batterie abfangen können.
Ob ich da richtig liege wird sich zeigen, da es zuviele unbekannte Grössen gibt(Spannungsverlust/Kabel, Reservekapazität der Batterie, tats. Stromaufnahme der Winde etc.).
Wie schon geschrieben, falls es nicht ausreicht, folgt auch eine grössere Lima.

Was für eine Windengrösse hast du vorgesehen?

MfG Norm
Jede Maschine ist nur so gut wie ihr Erbauer!
Landrover Freelander, Chang Jiang CJ750 Gespann und noch nen bissl was...

stephan walter
Matschlochsucher
Beiträge: 230
Registriert: Donnerstag 27. Dezember 2007, 13:25
Wohnort: karlsruhe
Kontaktdaten:

Beitrag von stephan walter » Dienstag 17. November 2009, 00:18

Hallo Klerx81,
ich weiß, daß Du Berufskollege bist, man stolpert im Internet gelegentlich über Dich.
Genau aus diesem Grund hab`ich Worte gewählt, die ich sonst so in der Öffentlichkeit nicht von mir geben würde.
Grüße Stephan

Michl
Schmiernippel-Abreißer
Beiträge: 41
Registriert: Freitag 3. August 2007, 10:22
Wohnort: 90518 Altdorf

Beitrag von Michl » Dienstag 17. November 2009, 07:58

Versteh die ganze Aufregung nicht ganz. Ich hab bei meinem LJ die ganz normale Serienelektrik mit einer WARN Winde verbaut. Einzige Änderung: wegen des Relaiskastens der Winde ist meine 55 AH Gelbatterie unter den Beifahrersitz gewandert. In 5 Jahren gab es noch nie irgend ein Problem, weder mit Starten noch Betrieb der Winde.Ich lasse nur bei längerem Windeneinsatz (Waldarbeit) den Motor im erhöhten Standgas mitlaufen.
@Klerkx81: Die Verstellung der Xenon Scheinwerfer ist definitiv Dynamisch. Einfach mal Nachts eine Vollbremsung machen, wenn das Fahrzeug vorne eintaucht wirst Du feststellen daß die Verstellung nachregelt. Also dynamisch währen des Fahrbetriebs im gegensatz zu den vom Fahrer zu bedienenden Systemen die sowieso meist nicht benutzt werden.
Gruß Michl
Wer Allrad fährt ist nur zu faul zum Schieben!

Klerkx81
LJ80-Infiziert
Beiträge: 351
Registriert: Donnerstag 27. September 2007, 16:08
Wohnort: Dillenburg (LDK)
Kontaktdaten:

Beitrag von Klerkx81 » Dienstag 17. November 2009, 19:51

@Normo
Da geb ich dir recht, du kannst mit einer kleinen Lima eine große Batt laden und umgekehrt. Mir gings darum das bei meinem die Ladeschlußspannung nur bei irrwitzig hohen Drehzahlen erreicht wurden, und danach die Spannung sogar zu hoch wurde. Oder bleibt bei euch die Spannung konstanter?

Zum anderen plane ich doch etwas Kompfort und beim Radio steh ich auch nicht auf eine Boom Box sondern eher was kleines von einem Deutschen Hersteller dir trotzdem mit den großen mithalten können. Ich wunder mich wiklich auch das in der Bucht die Helix Competition Serie über Jahre preislich recht stabil bleibt, sonst hätte ich schon mehr umgebaut :D

@stephan
Ich habs mir schon fast gedacht, da steht nirgends Birne drinn.
Kann dann ja eigentlich nur im Forum vom flashman gewesen sein, hab am Tag keine Zeit mehr übrig um auch noch viel im SOF zu schreiben.

@Michl
Von den ersten Modellen kenne ich das noch anderst, da hab ich im Pumaforum auch genauer mitverfolgt. Da in dem langem Treath dieses Jahr fast keine Sinvolle Beiträge mehr verfasst worden sind überfliege ich das auch nur zum moderrieren, damit die sich nicht gegenseitig erwürgen.


Wenn ihr schon mitlest, welcher Kabeltyp wäre denn am sinnvollsten um einen neuen Kabelbaum zu basteln? Beim normalem PVC Einzelader bin ich mir nicht so sicher, es ist ja davon auszugehen das an Bestimmten Stellen das Kabel mit den Betriebsmittel Kontakt hat. Ölflex ist ja auch nicht wirklich Ölfest und sonst komm ich noch leicht an Pur-Ö-JZ in allen Größen. Bei den Steckverbindungen nehme ich wohl die Superseal oder auch die, die Ford und andere Hersteller verwenden, sind wie die Superseal, nor noch mit zusätzlichem Sicherungsbögel.
Wenn es mal ne AHK geben soll nehm ich da vielleicht einen Stecker nach Militärnorm, die sind zwas sagenhaft teuer, aber die Verschlußdeckel mit Bajonettverschluß sind klasse. Ich hab jetzt bei ein paar Leuten gelesen das der Stecker von der AHK wohl sehr schnell gammelt wenn mann öfters im Gelände ist.


Apropo, ich hab zwar oben geschrieben Winde, kann aber sein das die später nicht elektrisch wird, ich arbeite ja bei einem Hydraulik Unternehmen. Hab nur meinem Scheff noch nicht aus der Nase ziehen können wie er sich eine lastabhängig geschwindigkeitsregelnde Hydro Winde vorstellt, die wollte der eigentlich für seinen Unimog entwickeln (sonst gibt es ja auch nichts wichtigeres wie das Spielzeug vom Scheff).
Auf diesem Planet leben Autos.
Sie haben zweibeinige Sklaven die sie hegen und pflegen,
sie gehen sogar für sie arbeiten.

Bue
LJ80-Techniker
Beiträge: 782
Registriert: Samstag 10. Februar 2007, 19:06
Wohnort: 52457 Dürboslar, jeah

Beitrag von Bue » Dienstag 17. November 2009, 20:07

Lieber Michl, kannst du mir, gerne auch per Pm zeigen, wie du die windenplatte befestigt hast??

Viele Grüsse Bü
Wo alles steht, da fährt der Bü
"It is not a car, it is a state of mind"

Michl
Schmiernippel-Abreißer
Beiträge: 41
Registriert: Freitag 3. August 2007, 10:22
Wohnort: 90518 Altdorf

Beitrag von Michl » Mittwoch 18. November 2009, 07:12

Ich hab Dir eine Nachricht mit Telefonnummer geschickt, ruf einfach mal an, oder schick mir eine E-Mail Adresse, dann schick ich Dir ein paar Bilder. Du weißt ja: Ein Bild sagt mehr als tausend Worte.
Gruß Michl
Wer Allrad fährt ist nur zu faul zum Schieben!

Antworten