Seite 1 von 1

Temperatur Anzeige

Verfasst: Dienstag 27. Februar 2007, 13:47
von heineken
Hallo zusammen,

seit gestern steht meine Themperatur-Anzeige beharrlich auf Anschlag kalt. und bewegt sich auch nach längerer Fahrt nicht.
Im Handbuch steht nicht wirklich viel und da wollte ich fragen, ob jemand schonmal das gleiche Problem hatte und wie es gelöst wurde.

Danke schonmal!
Gruß Christian

Re: Temperatur Anzeige

Verfasst: Dienstag 27. Februar 2007, 14:21
von Harada
Hallo Christian,

hast Du schon mal die Stecker kontrolliert, insbesondere der am Geber? War bei mir auch schon mal abgefallen, ansonsten kann ich nur raten: Mess mal die Leitung durch... Ev. auch mal den Geber auswechseln oder mit einem anderen Cocpit versuchen, kann vieles sein...

Gruss
Bernd

Re: Temperatur Anzeige

Verfasst: Dienstag 27. Februar 2007, 16:03
von ASBalu
Hallo Christian :-)

Bernd hat recht, - wahrscheinlich ist das Kabel am Thermostatgehaeuse von seinem "Nippel" gerutscht und haengt lose im Motorraum herum.



Nachschauen, wieder rein stecken und staunen ;-)

Viele inter-nette Gruesse,
Andreas :-)

Re: Temperatur Anzeige

Verfasst: Mittwoch 28. Februar 2007, 11:41
von heineken
Hallo ihr Zwei,
danke schonmal fuer die schnelle Antwort.
Der Stecker ist es leider nicht, den habe ich schon getestet. Dann werde ich wohl mal ans Messen gehen muessen und mir direkt einen neuen Geber besorgen.
Danke nochmal.
Gruss
Heini

Re: Temperatur Anzeige

Verfasst: Mittwoch 28. Februar 2007, 14:34
von Albert alt
Moin,
verbinde das Kabel mit Masse dann muß die Anzeige bis zum Anschlag gehen.
Wenn nicht ist das Kabel oder das Anzeige Instrument defekt.
Albert