Seite 1 von 1

Anlasserflattern

Verfasst: Sonntag 18. Februar 2007, 23:48
von Didi
Seit neustem macht der Anlasser meiner Zicke beim Starten so ein Flattergeräusch. Es muß der Magnetschalter sein der hin und her springt. Ich habe daraufhin den Anlasser getauscht aber das Phänomen bleibt. Auch die beiden Kabel Masse und + direkt zum Anlasser habe ich überprüft. Hat von euch noch jemand eine Idee was dies verursachen könnte. Danke im voraus.

Gruß Didi

Verfasst: Montag 19. Februar 2007, 08:30
von Lufthanseat02
Hallo Didi,

schau mal nach dem Anlasser Relais.
Da müsste so ein Anlasserelais sein, schau mal den ganzen kabelstrang nach, oder es sitzt in der nähe vonStartschloss.

Glaube das dieses net mehr richtig schaltet

MFG
Michael

Anlasserrelais

Verfasst: Montag 19. Februar 2007, 21:54
von Felix
Servus.

Es gibt beim LJ kein Anlasserrelais. Nur den Magnetschalter direkt am Anlasser. Überprüfe mal die Schalteinheit des Zündschloß' und den Stecker, der an den Magnetschalter geht.
Ggf. zur Probe mit nem Kabel von der Batterie direkt an diesen Anschluß.

Gruß Felix

Verfasst: Montag 19. Februar 2007, 22:44
von ASBalu
Hallo Felix :-)

Vermutlich meint Lufthanseat das Relais, das zur Unterstützung des Zündungsstromkreises zwischengeschaltet wird, um das Phänomen zu umgehen, dass manche LJ-Motoren erst starten, wenn man den Zündschlüssel zurück in Zündungsstellung schnellen lässt.

Viele inter-nette Grüsse,
Andreas :-)

Verfasst: Dienstag 20. Februar 2007, 20:27
von Didi
Hallo

So ich hab erst mal das Zündschloß gewechselt daran lag es nicht. Als nächstes habe ich dann den Magnetschalter direkt mit der Batterie verbunden und siehe da er schnurrt munter vor sich hin. Mit dem Multitester habe ich daraufhin nur 8,5 V --- 9,3 V gemessen und das ist dann scheinbar das Übel. ich konnte aber bis jetzt keine Ursache ausfindig machen die den Stomabfall verursachen. Ich bin dann auf die Idee gekommen ein Relais zwischen zu setzen und nun kann ich wider gut Starten. Es handelt sich übrigens hier um mein Winterfahrzeug einen SJ 410 PU . Danke noch mal für eure Antworten.

Gruß Didi

410er-Getriebe

Verfasst: Dienstag 20. Februar 2007, 21:55
von Felix
Hi Didi, jetzt wo du sagst, dass du einen 410er hast, fällt mir noch was ein: Habe noch ein 410er-Schaltgetriebe von '88. Ist noch top!
Wenn du das gebrauchen kannst, schreib zurück...

Gruß Felix